LiePRing

Database and algorithms for Lie p-rings

Version 1.9
Released 2018-03-11

This project is maintained by Michael Vaughan-Lee, Bettina Eick

GAP Package LiePRing

The current version of this package is version 1.9, released on 2018-03-11. For more information, please refer to the package manual. There is also a README file.

Dependencies

This package requires GAP version 4.8

The following other GAP packages are needed:

Authors

Michael Vaughan-Lee, Bettina Eick.

Feedback

For bug reports, feature requests and suggestions, please use the issue tracker.