meataxe64

meataxe64

Version 0.1
Released 2019-08-23

This project is maintained by Steve Linton, Markus Pfeiffer

GAP Package meataxe64

The current version of this package is version 0.1, released on 2019-08-23. For more information, please refer to the package manual. There is also a README file.

Dependencies

This package requires GAP version >= 4.10

The following other GAP packages are needed:

Authors

Steve Linton, Richard Parker, Markus Pfeiffer.

Feedback

For bug reports, feature requests and suggestions, please use the issue tracker.