json

Reading and Writing JSON

Version 1.1.0

This project is maintained by Christopher Jefferson

GAP Package json

The current version of this package is version 1.1.0. For more information, please refer to the package manual. There is also a README file.

Dependencies

This package requires GAP version >= 4.7.6

The following other GAP packages are needed:

Author

Christopher Jefferson

Feedback

For bug reports, feature requests and suggestions, please use the issue tracker.