ZeroMQInterface

ZeroMQ bindings for GAP

Version 0.6

This project is maintained by Markus Pfeiffer

GAP Package ZeroMQInterface

The current version of this package is version 0.6. For more information, please refer to the package manual. There is also a README file.

Dependencies

This package requires GAP version >= 4.9

The following other GAP packages are needed:

Authors

Markus Pfeiffer, Reimer Behrends

Feedback

For bug reports, feature requests and suggestions, please use the issue tracker.