images

Minimal and Canonical images

Version 1.0.0

This project is maintained by Christopher Jefferson

GAP Package images

The current version of this package is version 1.0.0. For more information, please refer to the package manual. There is also a README file.

Dependencies

This package requires GAP version >= 4.6

The following other GAP packages are needed:

The following additional GAP packages are not required, but suggested:

Authors

Christopher Jefferson, Markus Pfeiffer, Rebecca Waldecker, Eliza Jonauskyte

Feedback

For bug reports, feature requests and suggestions, please use the issue tracker.